You cannot select more than 25 topics Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.

9 lines
79 B
Nix

let
h = "Hello";
w = "World";
s = " ";
in
{
helloWorld = h + s + w;
}