You cannot select more than 25 topics Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.

8 lines
92 B
Nix

let
h = "Strings";
value = 4;
in
{
helloWorld = "${h} ${toString value} the win!";
}